
<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="de"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="de"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="de"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>

  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--Import Google Icon Font-->
      <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">  
 
 <!--
  <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  -->

  <link href='https://fonts.googleapis.com/css?family=Shadows+Into+Light+Two' rel='stylesheet' type='text/css'>

<!-- font awesome -->
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_fa/css/font-awesome.min.css">

  <style>
      body {
          font-family: 'Open Sans', sans-serif;      
      }
    </style>
  <meta charset="utf-8">

  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
       Remove this if you use the .htaccess -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



  <title>Grenzüberschreitungen | Unsere Zeit</title>
  <meta property="og:title" content="Grenzüberschreitungen [Unsere Zeit]" />

  
  <meta name="description" content="  Die USA und Saudi-Arabien erhöhen weiter den Druck auf den Iran. Zwei Gipfeltreffen der Arabischen Liga und des Golf-Kooperationsrates diskutierten eine „zerstörerische Aktivität“ des Iran und verlangten, Teheran solle sich nicht mehr in die „Angelegenheiten anderer Länder“ einmischen. Sie …">
  <meta property="og:description" content="  Die USA und Saudi-Arabien erhöhen weiter den Druck auf den Iran. Zwei Gipfeltreffen der Arabischen Liga und des Golf-Kooperationsrates diskutierten eine „zerstörerische Aktivität“ des Iran und verlangten, Teheran solle sich nicht mehr in die „Angelegenheiten anderer Länder“ einmischen. Sie …">

  
  <meta name="keywords" content="USA, Iran" />

  <!-- RSS & Pingback -->
  <link rel="alternate" type="application/rss+xml" title="Unsere Zeit" href="http://www.unsere-zeit.de/de/0001/rss">

  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm" />
  <meta property="og:site_name" content="Unsere Zeit" />
    
  <meta property="og:image" content="https://unsere-zeit.de/themes/publication_1/theme_1/_img/uzsignet.png" />
      <meta name="author" content="Manfred Ziegler" />

  <!-- Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
  <!-- <link rel="shortcut icon" href="https://unsere-zeit.de/themes/publication_1/theme_1/_img/favicon.ico"> -->
  <link rel="apple-touch-icon" href="https://unsere-zeit.de/themes/publication_1/theme_1/_img/apple-touch-icon.png">




  <!-- CSS: implied media="all" -->
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/reset.css">
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/style.css">
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/1140.css">
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/colors.css">


<!-- heise media buttons -->
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/shariff/shariff.complete.css">

  <!-- Uncomment if you are specifically targeting less enabled mobile browsers
  <link rel="stylesheet" media="handheld" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/handheld.css?v=2"> -->




  <!-- styles for fancybox, used on article page -->
  <link rel="stylesheet" href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/fancybox/jquery.fancybox-1.3.4.css" />    


    
    <link href="https://unsere-zeit.de/themes/publication_1/theme_1/_css/flowplayer_skin/minimalist.css" rel="stylesheet">
    <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/vendor/flowplayer/flowplayer.min.js"></script>

  <!-- Although all JavaScript is the bottom, Jquery needs to be here for Newscoop's Geolocation/Map functionality -->
  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if necessary -->

  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/jquery.min.js"></script>

      

  <!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
 <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/modernizr-1.7.min.js"></script>

 <script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js"></script>


  <!-- picturefill -->
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/matchmedia.js"></script>
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/picturefill.js"></script>

    <!-- START-ADD -->

<!-- hyphenation -->

        <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/hylo2.js" type="text/javascript"></script>
        <script type="text/javascript">
            Hyphenator_Loader.init(
                {
                    "de": "Silbentrennungsalgorithmus"
                },
                "https://unsere-zeit.de/themes/publication_1/theme_1/_js/Hyphenator.js"
            );
        </script>


  <!-- END-ADD -->
<script src='https://www.google.com/recaptcha/api.js'></script>

</head>


<body id="articlepage" class="">



  <div id="container">
          
   <div id="topfixbar" class="row">
   <div class="twelvecol">
   <div class="dontprint nohandy">



   <nav id="topfixnav" class="bottomrounded">
   <a href="/"><img alt="Startseite" src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a>
   <ul>
   <li>          
          
          <a href="/de/5124/?tpl=13">
            Ausgabe vom 14. Juni 2019
          </a>
          </li>
<li><a href="https://unsere-zeit.de/de/5123/internationale_politik/">Internationale Politik</a></li><li><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=149&amp;tpl=15">USA</a></li>

  </ul>

  </nav> 
  </div>
  </div>
  </div>
    <header id="global" class="row">

        <div class="row">
            <hgroup class="eightcol">
                <h1><a href="http://www.unsere-zeit.de"><img alt="Startseite" src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a></h1>
            </hgroup>
            <div class="onecol">
            </div>
            <div class="threecol last">

            <div class="forhandy">
  <div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->          
            </div>

                <div id="search-box">
                    <form name="search_articles" action="/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm" method="post" >
<input type="hidden" name="tpl" value="7" />

                    <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" placeholder="Volltextsuche" />
                    <input type="submit" name="f_search_articles" value="search"  />
</form>

                </div><!-- /#search-box -->
                <div class="mobile-nav">
                    <nav id="uzissue" class="toprounded z-depth-0">
                    <ul>
                        <li>
                            <a id="archivelink" href="/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpl=6">Archiv</a>
                        </li>
                        
                            
                            <li id="dossierlink">
                                <a class="openSubnavi">DOSSIERS</a>
                                <ul class="thChild bottomrounded">
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Unsere Oligarchen">Unsere Oligarchen</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Syrien">Syrien</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Venezuela">Venezuela</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Arbeitszeitverkürzung">Arbeitszeitverkürzung</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Tarifvertrag Entlastung">Tarifvertrag Entlastung</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/100 Jahre Roter Oktober">100 Jahre Roter Oktober</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/IG-Metall Tarifrunde 2018">IG-Metall Tarifrunde 2018</a></li>
                                    
                                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/100 Jahre KPD">100 Jahre KPD</a></li>
                                    
                                </ul>
                            </li>
                        
                        
                            
                            
                            <li id="dokumentationenlink">
                                <a href="http:////unsere-zeit.de/dokumentation/show/name/Dokumentationen">Dokumentationen</a>
                            </li>
                        
                        
                            
                            
                            <li>
                                <a id="parteitaglink" href="/de/300/parteitag22/">22. Parteitag</a>
                            </li>
                        
                    </ul>
                    </nav>
                </div>

            </div>
        </div>
<!--
      <div id="pfballon" class="nohandy dontprint">
      <div class="row sonderlogo">
      <div class="sixcol">
      </div>

      <div class="threecol">
   <a href="http://pressefest.unsere-zeit.de" target="_pressefest"><img width="100px" alt="Startseite" src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/Pressefest2016_5_Button.png" /></a>
   </div>
      </div>
       <script type="text/javascript">
       $(function() {
        // this behaves as if within document.ready
        var width = $(window).width(), height = $(window).height();
      if (width > 480)  {
        $("#pfballon").fadeIn(2000);
        }
    });

       </script>
      </div>
    -->

        <div class="forscreen dontprint">
        <nav id="uzissue" class="toprounded z-depth-0">
        <ul>
        <li>
          
          
          <a href="/de/5124/?tpl=13">
            Ausgabe vom 14. Juni 2019
          </a>
          
        </li>
          <li>
            <a id="archivelink" href="/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpl=6">Archiv</a>
          </li>
          <li id="themenlink">
            <a href="#">Themen</a>
            <ul class="thChild bottomrounded">
  

<li class="rounded"><a href="/de/5123/21terParteitag/" title="View all posts filed under 21. Parteitag">21. Parteitag</a></li>



<li class="rounded"><a href="/de/5123/leserbriefe/?tpl=16" title="View all posts filed under Leserbriefe">Leserbriefe</a></li>


<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=278&amp;tpl=15">100 Jahre Novemberrevolution</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=265&amp;tpl=15">Abrüsten statt Aufrüsten</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=40&amp;tpl=15">Aktionen</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=34&amp;tpl=15">Antifa</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=66&amp;tpl=15">Anzeigen</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=59&amp;tpl=15">DKP</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=48&amp;tpl=15">DKP-Forum</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=33&amp;tpl=15">Dokumentiert</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=293&amp;tpl=15">EU-Wahl 2019</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=309&amp;tpl=15">Festival der Jugend</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=14&amp;tpl=15">Hintergrund</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=5&amp;tpl=15">Internationale Politik</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=243&amp;tpl=15">Internet</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=87&amp;tpl=15">Jugend</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=22&amp;tpl=15">Kultur</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=295&amp;tpl=15">Luft- und Raumfahrt</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=29&amp;tpl=15">Meinungen</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=76&amp;tpl=15">Nachruf</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=1&amp;tpl=15">Politik</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=43&amp;tpl=15">Porträt</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=51&amp;tpl=15">Reportage</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=35&amp;tpl=15">Rezensionen / Annotationen</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=218&amp;tpl=15">Rohstoffe / Energie</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=201&amp;tpl=15">Rote Hilfe</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=150&amp;tpl=15">SDAJ</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=38&amp;tpl=15">Sport</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=27&amp;tpl=15">Termine</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=16&amp;tpl=15">Theorie & Geschichte</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=56&amp;tpl=15">Umwelt / Energie</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=268&amp;tpl=15">Umwelt und Natur</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=323&amp;tpl=15">UZ - Zeitung der DKP</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=44&amp;tpl=15">UZ-Pressefest 2016</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=252&amp;tpl=15">UZ-Pressefest 2018</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=57&amp;tpl=15">Vermischtes</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=8&amp;tpl=15">Wirtschaft & Soziales</a></li>

<li class="rounded"><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=194&amp;tpl=15">Wissenschaft</a></li>

            </ul>
            </li>
            
                
                <li id="dossierlink">
                    <a>DOSSIERS</a>
                    <ul class="thChild bottomrounded">
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Unsere Oligarchen">Unsere Oligarchen</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Syrien">Syrien</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Venezuela">Venezuela</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Arbeitszeitverkürzung">Arbeitszeitverkürzung</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Tarifvertrag Entlastung">Tarifvertrag Entlastung</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/100 Jahre Roter Oktober">100 Jahre Roter Oktober</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/IG-Metall Tarifrunde 2018">IG-Metall Tarifrunde 2018</a></li>
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/100 Jahre KPD">100 Jahre KPD</a></li>
                    
                    </ul>
                </li>
            
            
                
                
                <li id="dokumentationenlink">
                    <a href="http:////unsere-zeit.de/dokumentation/show/name/Dokumentationen">Dokumentationen</a>
                </li>
            
            
                
                
                <li>
                    <a id="parteitaglink" href="/de/300/parteitag22/">22. Parteitag</a>
                </li>
            
        </ul>
        </nav>

        
        <nav id="uzspecialnav" class="toprounded">
        <ul>

          <li>
            <a href="/abo/index.html" target="_abo">Abo</a>
            </li>
            
          <li><a href="/de/0001/statisch_toplink/863/Anzeigen.htm?tpl=18" title="Anzeigen">Anzeigen</a></li>
          
          <li>
            <a href="http://www.uzshop.de" target="_uzshop">UZ-Shop</a>
            </li>
          </ul>
        </nav>
        </div>
        
        <nav id="main">
          <div class="nav-header">
              <a data-toggle="collapse" data-target=".nav-collapse">Rubriken</a>
            </div>
            <div class="nav-collapse collapse in rounded">
                <ul>
                  <li class="navhomescreen"><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
    
    
    
        
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/wirtschaft_soziales/" title="View all posts filed under Wirtschaft &amp; Soziales">Wirtschaft &amp; Soziales</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/innenpolitik/" title="View all posts filed under Politik">Politik</a></li>
                                    
                      
                                                      
                  
                                                      <li class="selected navmainscreen"><a href="/de/5124/internationale_politik/" title="View all posts filed under Internationale Politik">Internationale Politik</a></li>
                                    
                      
                                        
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/theorie_geschichte/" title="View all posts filed under Theorie &amp; Geschichte">Theorie &amp; Geschichte</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/kultur/" title="View all posts filed under Kultur">Kultur</a></li>
                                    
                      
                                        
                                        
                                        
                                        
                                        
                                        
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/hintergrund/" title="View all posts filed under Hintergrund">Hintergrund</a></li>
                                    
                      
                  <li class="forscreen navhomescreen screenclearleft">&nbsp</li>
                                                       
                  
                                                      <li class="navmainscreen"><a href="/de/5124/aktion/" title="View all posts filed under Aktion">Aktion</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/anzeigen/" title="View all posts filed under Anzeigen">Anzeigen</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/imBild/" title="View all posts filed under Im Bild">Im Bild</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/positionen/" title="View all posts filed under Positionen">Positionen</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5124/35/" title="View all posts filed under Jugend">Jugend</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                        
    

              </ul>
          </div>
        </nav>





        <div id="triggertopbar"></div>
        <div class="row">
            <ul class="clearfix dontprint" id="breadcrumbs">
                <li><i class="fa fa-location-arrow"></i>Sie sind hier:</li>
                <li><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
                                  <li><a href="https://unsere-zeit.de/de/5123/internationale_politik/">Internationale Politik</a></li>                  <li><a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm"><div class="bread_article">Grenzüberschreitungen</div></a></li>                            </ul><!-- /#breadcrumbs -->
            <div class="pdfcurrent-mobile">
                
<div class="pdfcurrent">

             
            <img src="https://unsere-zeit.de/images/cms-image-000006203.jpg" width="40%"/>
        
        <div class="downloadPDF">
            Ausgabe vom 14.06.2019 als PDF <br>
            (für Online-Abonnenten)
        </div>
    
</div>
  
            </div>
            <div class="pull-right" id="socialmedia-bar">
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px 0px 3px 3px;">
                    <a href="/de/0001/rss"><span class="fa fa-rss" style="font-size: 28px;"></span></a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px;">
                    <a href="https://www.facebook.com/Unsere-Zeit-1827156700857574/" target="_blank">
                        <img src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/icons/FB-f-Logo__blue_29.png">
                    </a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px;">
                    <a href="https://twitter.com/UnsereZeit_UZ" target="_blank">
                        <img src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/icons/Twitter_Logo_White_On_Blue.svg">
                    </a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px; background-color: #C52F30; padding: 3px 3px 4px 4px; box-sizing: border-box;">
                    <a href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ"><span class="fa fa-youtube" style="color: #FFF; font-size: 20px;"></span></a>
                </div>
            </div>
        </div>
           
    </header>

  <script type="text/javascript">
  function topbar_blend() {
  var window_top = $(window).scrollTop();
  var div_top = $('#triggertopbar').offset().top;
  if (window_top > div_top) {
    $('#topfixbar').show();
  } else {
    $('#topfixbar').hide();
  }
}

$(function() {
  $(window).scroll(topbar_blend);
  topbar_blend();
});
  </script>

    
    <div class="row clearfix" role="main">

  
      <div id="maincol" class="eightcol clearfix">



	
	            <article class="art-item clearfix">
                <header>
                  <hgroup>
                        <div class="Artikel">
                        <div class="art-section">
                            <a href="/de/5123/internationale_politik/">
                                Internationale Politik
                            </a>
                            
                            <div id="articleTopics" class="dontprint">
                                Themen:
                                
                                    <a href="https://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpid=149&amp;tpl=15">USA</a>
                                
                            </div>
                        </div>
                                                    <div class="art-dachzeile">
                                
                            </div>
                                                                                                                                                    <h1>Grenzüberschreitungen</h1>
                        
                                                    <div class="art-unterzeile">
                                USA drängen weiter Richtung Krieg
                            </div>
                                                            <div class="art-autor">
                                Von Manfred Ziegler
                                
                            </div>
                                                    
                        
                        
                        
                        

                        
                        

                        <div class="art-issue">
                            | &nbsp;&nbsp Ausgabe vom 7. Juni 2019
                        </div>

                        <span class="right dontprint"><a href="javascript:window.print()" title="Artikel drucken"><i class="fa fa-print"></i></a></span>


                                             </div>
                    </hgroup>
                </header>

<!-- if $gimme->article->content_accessible -->



                <!-- if you want to use responsive images use nclude file="_tpl/img/img_picturefill.tpl"  -->
                <!--add subhead-->
                                                                   

                                                        <!-- end include-->

                
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_11445_de = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_11445_de = function () {
                if (undefined !== window.statistics_request_sent__11445_de) {
                    return;
                }
                window.statistics_request_sent__11445_de = true;

                var stats_request = stats_getHTTPObject_11445_de();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://unsere-zeit.de/" + read_path + "11151/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_11445_de();
            -->
            </script>
        
                <div class="clearfix hyphenate">
                <div class="art-text">
                                                                            <p>Die USA und Saudi-Arabien erhöhen weiter den Druck auf den Iran. Zwei Gipfeltreffen der Arabischen Liga und des Golf-Kooperationsrates diskutierten eine „zerstörerische Aktivität“ des Iran und verlangten, Teheran solle sich nicht mehr in die „Angelegenheiten anderer Länder“ einmischen. Sie zeigten damit, worum es ihnen wirklich geht: nicht um ein angebliches Atomprogramm, sondern um den erhöhten Einfluss des Iran in der Region. Der saudische König sprach während des Gipfels der Arabischen Liga von „entschlossenen Handlungen“, die nötig seien, um die sogenannte iranische Eskalation zu stoppen.<br />Am 12. Mai wurden vier Schiffe vor der Küste der Vereinigten Arabischen Emirate beschädigt. Es gab keine Verletzten, Öl wurde nicht freigesetzt. Die Besitzer eines der Schiffe, des norwegischen Tankers „Andrea Victory“, sprachen von einem Loch über der Wasserlinie, das von einem unbekannten Gegenstand verursacht wurde. Wie kaum anders zu erwarten wurde sogleich der Iran für die „Sabotage“ verantwortlich gemacht.<br />US-Sicherheitsberater John Bolton will nun den Vereinten Nationen Beweise vorlegen, dass tatsächlich der Iran verantwortlich war. Es ist wohl Absicht, dass er damit an die Präsentation des damaligen US-Außenministers Powell über irakische „Massenvernichtungswaffen“ erinnert. Er droht auf diese Weise unverhohlen mit Krieg.<br />Mit „maximalem Druck“ will die US-Regierung den Iran dazu zwingen, sich ihren Forderungen zu unterwerfen. Mit US-Sanktionen, die seit Mai ohne Ausnahmen gelten, soll der Öl-Export des Landes so weit eingeschränkt werden, dass jegliche Wirtschaftstätigkeit versiegt.<br />Und die Sanktionen wirken. Die europäischen Länder hätten nichts getan, um das Atomabkommen umzusetzen, erklärte der iranische Außenminister Zarif. Stattdessen gebe es nur Worte.<br />Indien wies die Sanktionen zunächst öffentlich zurück, setzt sie aber klaglos um. Ebenso die Türkei, die im März begann, ihre Ölimporte aus dem Iran zu reduzieren. Ein Tanker, der noch nach dem Ende der Ausnahmeregeln Kurs auf die Türkei nahm, wurde nach Syrien umgeleitet. Nur Afghanistan und der Irak sind weiterhin potenzielle Kunden – mit Duldung der USA.<br />Bleibt nur China. Während der Wirtschaftsverhandlungen mit den USA hatte China die Unterstützung des Iran beschränkt. Nach dem Abbruch der Verhandlungen wird China vermutlich weiter Öl aus dem Iran beziehen.<br />Seit Jahren wird über einen drohenden Angriff der USA und Israels auf den Iran spekuliert. Und immer wieder werden die Spekulationen befeuert durch John Bolton, der beispielsweise 2015 sein einfaches Weltbild auf die Schlagzeile verkürzte: „Um die iranische Bombe zu stoppen – bombardiert den Iran“. Als Sicherheitsberater hat er gewiss mehr Möglichkeiten, eine derartige Politik umzusetzen, als er es als Kolumnist für die „New York Times“ hatte.<br />Bisher beschränkten sich die USA jedoch auf einen Wirtschaftskrieg gegen den Iran und eine Vermittlung durch Katar scheint für die USA durchaus erwünscht. Auch der japanische Premierminister – Japan importierte in der Vergangenheit viel Öl aus dem Iran – bot sich als Vermittler an.<br />Nach einer Umfrage vom Mai glaubt heute die Hälfte der US-Bürger, die USA würden in den nächsten fünf Jahren Krieg gegen den Iran führen. Doch die Risiken eines solchen Krieges, der Folgen weit über die Region hinaus hätte, sind auch den Verantwortlichen in der US-Regierung bekannt.<br />Das Orakel von Delphi würde Trump heute dieselbe zweideutige Prophezeiung machen wie einst König Krösus: Wenn du die Grenze überschreitest, wirst du ein großes Reich zerstören.</p>
                                        </div>

                <div class="art-text">
                                        </div>

                </div>

                    <div class="printpermalink">
                    Quellenangabe: <div id="quelle"> http://www.unsere-zeit.de/de/5123/internationale_politik/11445, abgerufen am 14.Jun. 2019</div>
                    </div>


            </article>


    
        

<div class="dontprint">

<div class="shariff" data-url="http://unsere-zeit.de/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm" data-orientation="horizontal"
     data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]"></div>

<hr />
</div>
        <div id="response" class="dontprint">

            <div id="rbtn" class="responseBtn">
                <span class="fa fa-envelope-o"></span>&nbsp;&nbsp;Leserbrief schreiben
            </div>





            <div id="leserbriefform">

        <h2 style="display: block;" id="test">An die UZ-Redaktion (leserbriefe@unsere-zeit.de):</h2>
        <h3 style="display: block;">Leserbrief zu Artikel »Grenzüberschreitungen«, UZ vom 7. Juni 2019</h3>
        <form id="lsrbrf" style="display: block;"  method="post">
            <input type="hidden" name="subject" value="Leserbrief zu »Grenzüberschreitungen«, UZ vom 7. Juni 2019" />
            <textarea name="Inhalt" id="Inhalt" style="resize:vertical; display: inline-block; margin: 0px; width: 100%; height: 20ex;" value="Ihre Leserzuschrift hier ..."></textarea>
            <hr style="display: block; opacity: 0;">
            <label style="display: inline-block;" >Name</label>
            <input style="display: inline-block;" name="Name" value="Bitte angeben" />
            <label>E-Mail</label>
            <input style="display: inline-block;" name="Email" value="Muss angegeben werden" id="lbemail" /><br><br>
            <input type="hidden" name="isleserbrief" value="1" />
            <div class="g-recaptcha" data-sitekey="6LeBkgwTAAAAANSN7DWg_DlvkxIEjZ_QbWmkh6kf"></div>
            <button id="lbsubmit" type="submit">Absenden</button>
            <br>
        </form>

        <div class="lbdisclaimer">

        Wir bitten darum, uns kurze Leserzuschriften zuzusenden. Sie sollten unter der Länge von 1800 Zeichen bleiben. Die Redaktion behält sich außerdem vor, Leserbriefe zu kürzen und kann nicht versprechen, dass jeder Leserbrief beantwortet oder veröffentlicht wird. Anonyme Leserzuschriften werden in der Regel nicht veröffentlicht.
        </div>

            </div>
        </div>

    
<div>
                                   </div>



  <script type="text/javascript">
$(function() {

    $("#leserbriefform").hide();

    $("#rbtn").click(function(){
        $(this).css("background-color", "#868686")
        $("#leserbriefform").show(400);

    });

    $("#lbsubmit").click(function() {


    });

    //reset previously set border colors and hide all message on .keyup()
    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
        $(this).css('border-color','');
        $("#result").slideUp();
    });

    $("#lsrbrf").validate({ // initialize the plugin
        rules: {
            Email: {
                required: true,
                email: true
            },
            Inhalt: {
                required: true,
                minlength: 5
            }
        },
        messages: {
        Inhalt: "Schreiben Sie bitte noch etwas.",
        Email: {
            required: "Wir benötigen eine E-Mail-Adresse",
            email: "Das ist keine gültige Mailadresse"
                }
        }
    });




});
</script>


	
	
	

	                              

	  
                              
      </div><!-- /#maincol -->

      <aside class="fourcol last">
        
<div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->           

<!-- if $gimme->article->content_accessible -->
                       
 
        
        

           

<!--attachmant-->
  

<!--attachmant-->











<!--
 
            
            <div id="author-box">
              <h3>Über den Autor</h3>
              
                <article class="clearfix">
               
                	 <figure class="threecol">
          <img alt="" src="https://unsere-zeit.de/themes/publication_1/theme_1/_img/user_blank_156x156.png" />                  </figure>

                    <div class="ninecol last">
                	<h4><a href="/user/profile/brenner">Thomas Brenner</a></h4>
                  
                  <p></p>
  
                    </div>
                </article>

                             
            </div><!-- /#author-box -->
<!--
   

-->         

                
                
            <div id="related">
            
                                               
            
            
                <h3>Mehr in <a href="/de/5123/internationale_politik/"><div class="h_section toprounded">Internationale Politik</div></a></h3>
        <ul>
        

                    <li><a href="/de/5123/internationale_politik/11444/Langer-Marsch-und-Seltene-Erden.htm">Langer Marsch und Seltene Erden</a></li>

                    <li><a href="/de/5123/internationale_politik/11446/Geld-und-Anerkennung.htm">Geld und Anerkennung</a></li>

                    <li><a href="/de/5123/internationale_politik/11447/Für-die-Souveränität-der-Völker.htm">Für die Souveränität der Völker</a></li>

                    <li><a href="/de/5123/internationale_politik/11448/Falsche-Freunde.htm">Falsche Freunde</a></li>

                    <li><a href="/de/5123/internationale_politik/11449/Mehr-Selbstverwaltung-und-Initiative-vor-Ort.htm">Mehr Selbstverwaltung und Initiative vor Ort</a></li>

                    <li><a href="/de/5123/internationale_politik/11450/Tote-im-Sudan.htm">Tote im Sudan</a></li>

                    <li><a href="/de/5123/internationale_politik/11451/Manöver-vor-dem-Iran.htm">Manöver vor dem Iran</a></li>

                    <li><a href="/de/5123/internationale_politik/11452/Keine-Bewerber.htm">Keine Bewerber</a></li>

                    <li><a href="/de/5123/internationale_politik/11453/Haftbefehl-abgelehnt.htm">Haftbefehl abgelehnt</a></li>
                    
                </ul>                
            </div><!-- /#related -->          

        </aside>
        
    </div>
    
    <footer class="row">
    
      <nav id="sec-nav" class="dontprint">

         
         
         <ul>
         <li><a href="/de/0001/rss"><span class="fa fa-rss"></span></a></li>

          
          <li><a href="/de/0001/statisch/11023/Mediadaten.htm?tpl=18" title="Mediadaten">Mediadaten</a></li>
          
          <li><a href="/de/0001/statisch/314/Impressum.htm?tpl=18" title="Impressum">Impressum</a></li>
          
          <li><a href="/de/0001/statisch/8545/AGB.htm?tpl=18" title="AGB">AGB</a></li>
          
          <li><a href="/de/0001/statisch/8546/Datenschutz.htm?tpl=18" title="Datenschutz">Datenschutz</a></li>
          
                   
          <li><a href="/de/5123/internationale_politik/11445/Grenzüberschreitungen.htm?tpl=6">Archiv</a></li>



        </ul>
      </nav>
      
 
    <div class="footerbottom">
    Powered by <a href="http://newscoop.sourcefabric.org/">Newscoop</a>. Designed by <a href="http://www.sourcefabric.org/">Sourcefabric</a>.  
    <!--
    Last update: Juni 19, 2019
    -->
    </div>
    
     

    </footer>

     <div style="display:none;">
    <div id="feedback-form">
      <!-- show only for logged in users -->
          <h2 style="text-align: center;">Only for logged in users</h2>
    <p style="text-align: center; font-size: 15px; font-weight: bold; padding-top: 10px;">Login <a href="/auth">here</a></p>
        </div>
</div>


  </div> <!-- /#container -->

  <!-- JavaScript at the bottom for fast page loading -->

  <!-- scripts concatenated and minified via ant build script-->
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/plugins.js"></script>
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/script.js"></script>
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-transition.js"></script>
  <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-collapse.js"></script>
        <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/article-rating.js"></script>
      <script src="/themes/publication_1/theme_1/_js/libs/plupload/js/plupload.full.js"></script>
  <script type="text/javascript">
		$(".collapse").collapse()
  </script>
  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/0.97.6/js/materialize.min.js"></script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="https://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg"); // Fix any <img> or .png_bg bg-images. Also, please read goo.gl/mZiyb </script>
  <![endif]-->


  <!-- mathiasbynens.be/notes/async-analytics-snippet Change UA-XXXXX-X to be your site's ID -->
  <!--
  <script>
    var _gaq=[["_setAccount","UA-XXXXX-X"],["_trackPageview"]];
    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
    g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
    s.parentNode.insertBefore(g,s)}(document,"script"));
  </script>
-->

  <script type="text/javascript">
    $(document).ready(function(){
    $('a.show-feedback-form').live('click', function(e){
        e.preventDefault();
        $.fancybox({
            width: 440,
            'autoDimensions'    : false,
            'content' : $("#feedback-form").html(),
            'onComplete' : function(upcoming, current) {
                $('#fancybox-content .input-file').attr('id', 'plupload-container');
                $('#fancybox-content .input-file .upload').attr('id', 'plupload-choose-file');
                var uploader = new plupload.Uploader({
                    runtimes : 'html5,flash,silverlight',
                    browse_button : 'plupload-choose-file',
                    container : 'plupload-container',
                    max_file_size : '10mb',
                    url : '/feedback/upload/?format=json',
                    flash_swf_url : '/js/plupload/js/plupload.flash.swf',
                    silverlight_xap_url : '/js/plupload/js/plupload.silverlight.xap',
                    filters : [
                        {title : "Image files", extensions : "jpg,gif,png,JPG,GIF,PNG"},
                        {title : "Pdf files", extensions : "pdf"}
                    ]
                });
 
                uploader.bind('Init', function(up) {
                    var is_firefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1;
                    if (is_firefox) {
                        uploader.refresh();
                    }
                });
 
                uploader.init();
 
                uploader.bind('FilesAdded', function(up, files) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploading...');
                    up.start();
 
                    up.refresh(); // Reposition Flash/Silverlight
                });
 
                uploader.bind('FileUploaded', function(up, file, info) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploaded!');
                    var response = $.parseJSON(info['response'])['response'].split("_");
                    $('#fancybox-content form#feedback-form-form .file-holder').html('<input type="hidden" id="feedback-attachment-id" name="attachment_id" /><input type="hidden" id="feedback-attachment-type" name="attachment_type" />')
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val(response[0]);
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val(response[1]);
 
                    up.refresh();
                });
            }
        });
    });
    $('form#feedback-form-form').live('submit', function(e) {
        e.preventDefault();
        var form = this;
 
        
        var data = {
            f_feedback_url: String(document.location),
            f_feedback_subject: $('input#feedback-subject', form).val(),
            f_feedback_content: $('textarea#feedback-content', form).val(),
            f_language: '5',
            f_section: '6433',
            f_article: '11445',
            f_publication: '1',
        };
        
 
        if ($('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val() == 'image') {
            data['image_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        } else {
            data['document_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        }
 
        $.ajax({
            type: 'POST',
            url: '/feedback/save/?format=json',
            data: data,
            dataType: 'json',
            success: function(data) {
                var message;
                $.fancybox({
                    'content' : '<h2 style="text-align:center;"><span>Response</span></h2><h2 style="text-align:center;">'+ data['response'] +'<h2>'
                });
            }
        });
    });
});
    </script>

    <script src="https://unsere-zeit.de/themes/publication_1/theme_1/shariff/shariff.complete.js"></script>

</body>
</html>

