
<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="de"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="de"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="de"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--Import Google Icon Font-->
      <link href="http://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">  
 
 <!--
  <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  -->

  <link href='http://fonts.googleapis.com/css?family=Shadows+Into+Light+Two' rel='stylesheet' type='text/css'>

<!-- font awesome -->
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_fa/css/font-awesome.min.css">

  <style>
      body {
          font-family: 'Open Sans', sans-serif;      
      }
    </style>
  <meta charset="utf-8">

  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
       Remove this if you use the .htaccess -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



  <title>Die permanente Regierung | Unsere Zeit</title>
  <meta property="og:title" content="Die permanente Regierung [Unsere Zeit]" />

  
  <meta name="description" content="  Vor nicht allzu langer Zeit galt jeder, der von Geheimarmeen, Einsätzen unter falscher Flagge oder gar dem „Tiefen Staat“ redete, als „Verschwörungstheoretiker“, „Polit-Paranoiker“, oder „9/11-Fantast“. Das ist seit Edward Snowden und den am 7. März von Wikileaks veröffentlichten CIA-Dokumenten …">
  <meta property="og:description" content="  Vor nicht allzu langer Zeit galt jeder, der von Geheimarmeen, Einsätzen unter falscher Flagge oder gar dem „Tiefen Staat“ redete, als „Verschwörungstheoretiker“, „Polit-Paranoiker“, oder „9/11-Fantast“. Das ist seit Edward Snowden und den am 7. März von Wikileaks veröffentlichten CIA-Dokumenten …">

  
  <meta name="keywords" content="CIA" />

  <!-- RSS & Pingback -->
  <link rel="alternate" type="application/rss+xml" title="Unsere Zeit" href="http://www.unsere-zeit.de/de/0001/rss">

  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm" />
  <meta property="og:site_name" content="Unsere Zeit" />
        
  <meta property="og:image" content="http://unsere-zeit.de/images/cms-image-000003007.jpg" />
     
      <meta name="author" content="Klaus Wagener" />

  <!-- Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
  <!-- <link rel="shortcut icon" href="http://unsere-zeit.de/themes/publication_1/theme_1/_img/favicon.ico"> -->
  <link rel="apple-touch-icon" href="http://unsere-zeit.de/themes/publication_1/theme_1/_img/apple-touch-icon.png">




  <!-- CSS: implied media="all" -->
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/reset.css">
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/style.css">
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/1140.css">
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/colors.css">


<!-- heise media buttons -->
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/shariff.min.css">

  <!-- Uncomment if you are specifically targeting less enabled mobile browsers
  <link rel="stylesheet" media="handheld" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/handheld.css?v=2"> -->




  <!-- styles for fancybox, used on article page -->
  <link rel="stylesheet" href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/fancybox/jquery.fancybox-1.3.4.css" />    


    
    <link href="http://unsere-zeit.de/themes/publication_1/theme_1/_css/flowplayer_skin/minimalist.css" rel="stylesheet">
    <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/vendor/flowplayer/flowplayer.min.js"></script>

  <!-- Although all JavaScript is the bottom, Jquery needs to be here for Newscoop's Geolocation/Map functionality -->
  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if necessary -->

  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/jquery.min.js"></script>

      

  <!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
 <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/modernizr-1.7.min.js"></script>

 <script src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js"></script>


  <!-- picturefill -->
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/matchmedia.js"></script>
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/picturefill.js"></script>

    <!-- START-ADD -->

<!-- hyphenation -->

        <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/hylo2.js" type="text/javascript"></script>
        <script type="text/javascript">
            Hyphenator_Loader.init(
                {
                    "de": "Silbentrennungsalgorithmus"
                },
                "http://unsere-zeit.de/themes/publication_1/theme_1/_js/Hyphenator.js"
            );
        </script>


  <!-- END-ADD -->
<script src='https://www.google.com/recaptcha/api.js'></script>

</head>


<body id="articlepage" class="">



  <div id="container">
          
   <div id="topfixbar" class="row">
   <div class="twelvecol">
   <div class="dontprint nohandy">



   <nav id="topfixnav" class="bottomrounded">
   <a href="/"><img alt="Startseite" src="http://unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a>
   <ul>
   <li>          
          
          <a href="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpl=13">
            Ausgabe vom 17. März 2017
          </a>
          </li>
<li><a href="http://unsere-zeit.de/de/4911/internationale_politik/">Internationale Politik</a></li><li><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=199&amp;tpl=15">Geheimdienste</a></li>

  </ul>

  </nav> 
  </div>
  </div>
  </div>
    <header id="global" class="row">

        <div class="row">
            <hgroup class="eightcol">
                <h1><a href="http://www.unsere-zeit.de"><img alt="Startseite" src="http://unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a></h1>
            </hgroup>
            <div class="onecol">
            </div>
            <div class="threecol last">

            <div class="forhandy">
  <div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->          
            </div>

                <div id="search-box">
                    <form name="search_articles" action="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm" method="post" >
<input type="hidden" name="tpl" value="7" />

                    <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" placeholder="Volltextsuche" />
                    <input type="submit" name="f_search_articles" value="search"  />
</form>

                </div><!-- /#search-box -->
                <div class="forhandy">
                <div id="uztoplinks">
                <div id="archiv">
                <a href="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpl=6">Archiv</a>
                </div>
                </div>
                </div>

            </div>
        </div>
<!--
      <div id="pfballon" class="nohandy dontprint">
      <div class="row sonderlogo">
      <div class="sixcol">
      </div>

      <div class="threecol">
   <a href="http://pressefest.unsere-zeit.de" target="_pressefest"><img width="100px" alt="Startseite" src="http://unsere-zeit.de/themes/publication_1/theme_1/_img/Pressefest2016_5_Button.png" /></a>
   </div>
      </div>
       <script type="text/javascript">
       $(function() {
        // this behaves as if within document.ready
        var width = $(window).width(), height = $(window).height();
      if (width > 480)  {
        $("#pfballon").fadeIn(2000);
        }
    });

       </script>
      </div>
    -->

        <div class="forscreen dontprint">
        <nav id="uzissue" class="toprounded z-depth-0">
        <ul>
        <li>
          
          
          <a href="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpl=13">
            Ausgabe vom 17. März 2017
          </a>
          
        </li>
          <li>
            <a id="archivelink" href="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpl=6">Archiv</a>
          </li>
          <li id="themenlink">
            <a href="#">Themen</a>
            <ul class="thChild bottomrounded">
  

<li class="rounded"><a href="/de/4911/21terParteitag/" title="View all posts filed under 21. Parteitag">21. Parteitag</a></li>



<li class="rounded"><a href="/de/4911/leserbriefe/?tpl=16" title="View all posts filed under Leserbriefe">Leserbriefe</a></li>


<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=40&amp;tpl=15">Aktionen</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=34&amp;tpl=15">Antifa</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=66&amp;tpl=15">Anzeigen</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=59&amp;tpl=15">DKP</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=48&amp;tpl=15">DKP-Forum</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=33&amp;tpl=15">Dokumentiert</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=14&amp;tpl=15">Hintergrund</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=87&amp;tpl=15">Jugend</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=22&amp;tpl=15">Kultur</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=29&amp;tpl=15">Meinungen</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=76&amp;tpl=15">Nachruf</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=1&amp;tpl=15">Politik</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=43&amp;tpl=15">Porträt</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=51&amp;tpl=15">Reportage</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=35&amp;tpl=15">Rezensionen / Annotationen</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=201&amp;tpl=15">Rote Hilfe</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=150&amp;tpl=15">SDAJ</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=38&amp;tpl=15">Sport</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=27&amp;tpl=15">Termine</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=16&amp;tpl=15">Theorie & Geschichte</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=56&amp;tpl=15">Umwelt / Energie</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=44&amp;tpl=15">UZ-Pressefest 2016</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=57&amp;tpl=15">Vermischtes</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=8&amp;tpl=15">Wirtschaft & Soziales</a></li>

<li class="rounded"><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=194&amp;tpl=15">Wissenschaft</a></li>

            </ul>
            </li>
            
                
                <li id="dossierlink">
                    <a>DOSSIERS</a>
                    <ul class="thChild bottomrounded">
                    
                    <li class="rounded"><a href="http:////unsere-zeit.de/dossier/show/name/Unsere Oligarchen">Unsere Oligarchen</a></li>
                    
                    </ul>
                </li>
            
        </ul>
        </nav>

        
        <nav id="uzspecialnav" class="toprounded">
        <ul>

          <li>
            <a href="/abo/index.html" target="_abo">Abo</a>
            </li>
            
          <li><a href="/de/0001/statisch_toplink/863/Anzeigen.htm?tpl=18" title="Anzeigen">Anzeigen</a></li>
          
          <li>
            <a href="http://www.uzshop.de" target="_uzshop">UZ-Shop</a>
            </li>
          </ul>
        </nav>
        </div>
        
        <nav id="main">
          <div class="nav-header">
              <a data-toggle="collapse" data-target=".nav-collapse">Rubriken</a>
            </div>
            <div class="nav-collapse collapse in rounded">
                <ul>
                  <li class="navhomescreen"><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
    
    
    
        
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/wirtschaft_soziales/" title="View all posts filed under Wirtschaft &amp; Soziales">Wirtschaft &amp; Soziales</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/innenpolitik/" title="View all posts filed under Politik">Politik</a></li>
                                    
                      
                                                      
                  
                                                      <li class="selected navmainscreen"><a href="/de/4911/internationale_politik/" title="View all posts filed under Internationale Politik">Internationale Politik</a></li>
                                    
                      
                                        
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/theorie_geschichte/" title="View all posts filed under Theorie &amp; Geschichte">Theorie &amp; Geschichte</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/kultur/" title="View all posts filed under Kultur">Kultur</a></li>
                                    
                      
                                        
                                        
                                        
                                        
                                        
                                        
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/hintergrund/" title="View all posts filed under Hintergrund">Hintergrund</a></li>
                                    
                      
                  <li class="forscreen navhomescreen screenclearleft">&nbsp</li>
                                                       
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/anzeigen/" title="View all posts filed under Anzeigen">Anzeigen</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/imBild/" title="View all posts filed under Im Bild">Im Bild</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/positionen/" title="View all posts filed under Positionen">Positionen</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/4911/29/" title="View all posts filed under Debatte">Debatte</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
    

              </ul>
          </div>
        </nav>





<div id="triggertopbar"></div>
  <div class="row">
       <ul class="clearfix dontprint" id="breadcrumbs">
          <li><i class="fa fa-location-arrow"></i>Sie sind hier:</li>
          <li><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
                      <li><a href="http://unsere-zeit.de/de/4911/internationale_politik/">Internationale Politik</a></li>            <li><a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm"><div class="bread_article">Die permanente Regierung</div></a></li>                 </ul><!-- /#breadcrumbs -->
       </div>
    </header>

  <script type="text/javascript">
  function topbar_blend() {
  var window_top = $(window).scrollTop();
  var div_top = $('#triggertopbar').offset().top;
  if (window_top > div_top) {
    $('#topfixbar').show();
  } else {
    $('#topfixbar').hide();
  }
}

$(function() {
  $(window).scroll(topbar_blend);
  topbar_blend();
});
  </script>

    
    <div class="row clearfix" role="main">

  
      <div id="maincol" class="eightcol clearfix">



	
	            <article class="art-item clearfix">
                <header>
                  <hgroup>
                        <div class="Artikel">
                        <div class="art-section">
                        <a href="/de/4911/internationale_politik/">
                            Internationale Politik
                            </a>
                        </div>
                                                    <div class="art-dachzeile">
                                
                            </div>
                                                                                                                                                    <h1>Die permanente Regierung</h1>
                        
                                                    <div class="art-unterzeile">
                                Geleakte CIA-Dokumente zeigen, wer im „Tiefen Staat“ wen kontrolliert
                            </div>
                                                            <div class="art-autor">
                                Von Klaus Wagener
                                
                            </div>
                                                    
                        
                        
                        
                        

                        
                        

                        <div class="art-issue">
                            | &nbsp;&nbsp Ausgabe vom 17. März 2017
                        </div>

                        <span class="right dontprint"><a href="javascript:window.print()" title="Artikel drucken"><i class="fa fa-print"></i></a></span>


                                             </div>
                    </hgroup>
                </header>

<!-- if $gimme->article->content_accessible -->



                <!-- if you want to use responsive images use nclude file="_tpl/img/img_picturefill.tpl"  -->
                <!--add subhead-->
                                                                  
              <figure class="clearall">
              	  <a href="http://unsere-zeit.de/images/cms-image-000003007.jpg" class="photoViewer" title="Frankfurt am Main ist das Zentrum der CIA-Cyberspionage in Deutschland (Foto: [url=https://www.flickr.com/photos/eine_minute/20593058456/in/photostream/] Martin Weinhardt[/url], Montage: UZ)">
                  <img src="/images/cache/746x318/crop_0_75_1000_502/images%7Ccms-image-000003007.jpg" width="746" height="318" class="twelvecol last" rel="resizable" style="max-width: 100%" alt="Frankfurt am Main ist das Zentrum der CIA-Cyberspionage in Deutschland (Foto: [url=https://www.flickr.com/photos/eine_minute/20593058456/in/photostream/] Martin Weinhardt[/url], Montage: UZ)" />
                  </a>
                  <figcaption class="clearall">
                      <em>
                          Frankfurt am Main ist das Zentrum der CIA-Cyberspionage in Deutschland
                          (Foto: <a href="https://www.flickr.com/photos/eine_minute/20593058456/in/photostream/" target="_blank" class="bb-url"> Martin Weinhardt</a>, Montage: UZ / Lizenz: <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" class="bb-url">CC BY 2.0</a>)                      </em>
                  </figcaption>
              </figure>
 

                                                        <!-- end include-->

                
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_4983_de = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_4983_de = function () {
                if (undefined !== window.statistics_request_sent__4983_de) {
                    return;
                }
                window.statistics_request_sent__4983_de = true;

                var stats_request = stats_getHTTPObject_4983_de();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "http://unsere-zeit.de/" + read_path + "4888/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_4983_de();
            -->
            </script>
        
                <div class="clearfix hyphenate">
                <div class="art-teaser">
                    
                </div>
                <div class="art-text">
                                                                            <p>Vor nicht allzu langer Zeit galt jeder, der von Geheimarmeen, Einsätzen unter falscher Flagge oder gar dem „Tiefen Staat“ redete, als „Verschwörungstheoretiker“, „Polit-Paranoiker“, oder „9/11-Fantast“. Das ist seit Edward Snowden und den am 7. März von Wikileaks veröffentlichten CIA-Dokumenten („Vault 7“) anders. Es ist auch seit Donald Trump anders. Die simplen Abwehrreflexe und herabsetzenden Zuschreibungen funktionieren beim Offensichtlichen nicht mehr. Nicht mehr jene, die vom „Tiefen Staat“ reden, sondern diejenigen, die seine Existenz bezweifeln, müssen sich politische Naivität vorwerfen lassen.<br />„Jetzt kann jeder NSA“, heißt es jammernd in der FAZ angesichts der Wikileaks-Enthüllung über den CIA-Cyberkrieg gegen potentiell alle und jeden. Der Skandal ist für die FAZ natürlich nicht der Cyberkrieg der CIA, sondern seine Enthüllung durch Wikileaks. „Terrorfürsten und Diktatoren“ würden sich nun der Beobachtung entziehen, es müsse „dringend breiter und lauter hinterfragt werden, wo die Grenzen der Verantwortung beim Leaken“ lägen – und warum ausgerechnet Wikileaks „Werkzeuge für Angriffe und Massenüberwachung“ in die Welt bliese.<br />„Werkzeuge für Angriffe und Massenüberwachung“ sind für die FAZ offenbar schon okay, aber eben nicht für jeden. Mindestens hier stellt sich die Frage, wer denn hier eigentlich die „Terrorfürsten und Diktatoren“ sind. Diese „Werkzeuge für Angriffe und Massenüberwachung“ hat jedenfalls nicht Wladimir Putin erfunden. Und da es nun gewissermaßen amtlich ist, dass die Agency auch „elektronische Fingerabdrücke“ fälschen kann, bleibt von dem (ohnehin absurden) Vorwurf, Russland habe den US-Wahlkampf manipuliert, auch propagandistisch nicht sonderlich viel übrig.<br />Ex-CIA- und Ex-NSA-Chef Michael Hayden hat die aktuelle Situation als „Krieg der permanenten Regierung mit der neuen Regierung“ beschrieben. „Permanent Government“, damit dürfte das Selbstverständnis des herrschenden Komplexes aus Militär, Industrie, Medien und Geheimdiensten (englisch MIMIC) adäquat formuliert sein. In deren Augen sind die gewählten Regierungen allenfalls eine Art Laiendarsteller-Truppe, die bis zum Erreichen ihres Glaubwürdigkeits-Verfalldatums dem Publikum das zu verkaufen hat, was in den Zirkeln der wirklichen Macht, in den Tiefen des Staates, zuvor beschlossen worden ist.<br />Die bisherigen Administrationen (zu deutsch eigentlich Regierungen genannt) haben sich weitgehend an diese Spielregeln gehalten. In dieser Sicht hat Donald Trump ein gravierendes Manko: Er ist nicht der Liebling des „MIMIC“. Dass die US-Bürger ihn und nicht die erklärte Favoritin Hillary Clinton gewählt haben, gilt daher als ein Akt unverzeihlicher Insubordination. Er zwingt den „Tiefen Staat“ aus der Deckung zu kommen, wie es General Hayden formuliert, offen „Krieg“ gegen die zwar gewählte, aber doch irgendwie illegitime Administration zu führen.<br />Es ist die Naivität gegenüber einem global agierenden, unkontrollierten Komplex, der mit der Aufrüstung des II. Weltkrieges und des Kalten Krieges gegen den Sozialismus zu unumschränkter Machtfülle gelangt ist. Indonesien, Vietnam, Lateinamerika, Zentralafrika, der Nahe und Mittlere Osten – dieser Komplex hat eine Blutspur durch ganze Kontinente gezogen. Und er gräbt sich immer tiefer in die Privatsphäre auch jener staatstreuen, „rechtschaffenen“ Bürger ein, die in ihrer Einfalt glauben, nichts zu verbergen zu haben und die doch heillos erschrocken wären, wenn ihnen die komprommitierende Materialsammlung präsentiert würde, die auch über sie leicht zusammenzustellen ist. Der „Tiefe Staat“ sammelt buchstäblich alles, was digital verfügbar ist und hat im Zeitalter des „Internet der Dinge“ die Macht über diese neue „smarte Welt“ längst an sich gerissen.<br />In Deutschland hat der NSA-Untersuchungsausschuss gezeigt, dass eine Kontrolle der Dienste nicht stattfindet. Die Kanzlerin wird strukturell von Informationen über die Dienste abgeschirmt. Mit gegenseitigem Einverständnis. Frau Merkel kann also mit gutem Recht sagen, dass sie von nichts einen Schimmer hat. Die Entscheidungen werden anderswo getroffen. Ob Schulz oder Merkel, die „permanente Regierung“ ist auch hier längst Realität.</p>
                                        </div>

                <div class="art-text">
                                        </div>

                </div>

                    <div class="printpermalink">
                    Quellenangabe: <div id="quelle"> http://www.unsere-zeit.de/de/4911/internationale_politik/4983, abgerufen am 20.Mar. 2017</div>
                    </div>


            </article>


    
        

<div class="dontprint">

<div class="shariff" data-url="http://217.113.46.216/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm"></div>

<hr />
</div>
        <div id="response" class="dontprint">

            <div id="rbtn" class="responseBtn">
                <span class="fa fa-envelope-o"></span>&nbsp;&nbsp;Leserbrief schreiben
            </div>





            <div id="leserbriefform">

        <h2 style="display: block;" id="test">An die UZ-Redaktion (redaktion@unsere-zeit.de):</h2>
        <h3 style="display: block;">Leserbrief zu »Die permanente Regierung«, UZ vom 17. März 2017</h3>
        <form id="lsrbrf" style="display: block;"  method="post">
            <input type="hidden" name="subject" value="Leserbrief zu »Die permanente Regierung«, UZ vom 17. März 2017">
            <textarea name="Inhalt" id="Inhalt" style="resize:vertical; display: inline-block; margin: 0px; width: 100%; height: 20ex;" value="Ihre Leserzuschrift hier ..."></textarea>
            <hr style="display: block; opacity: 0;">
            <label style="display: inline-block;" >Name</label>
            <input style="display: inline-block;" name="Name" value="Bitte angeben">
            <label>E-Mail</label>
            <input style="display: inline-block;" name="Email" value="Muss angegeben werden" id="lbemail"><br><br>
            <input type="hidden" name="isleserbrief" value="1">
            <div class="g-recaptcha" data-sitekey="6LeBkgwTAAAAANSN7DWg_DlvkxIEjZ_QbWmkh6kf"></div>
            <button id="lbsubmit" type="submit">Absenden</button>
            <br>
        </form>

        <div class="lbdisclaimer">

        Wir bitten darum, uns kurze Leserzuschriften zuzusenden. Sie sollten unter der Länge von 1800 Zeichen bleiben. Die Redaktion behält sich außerdem vor, Leserbriefe zu kürzen und kann nicht versprechen, dass jeder Leserbrief beantwortet oder veröffentlicht wird. Anonyme Leserzuschriften werden in der Regel nicht veröffentlicht.
        </div>

            </div>
        </div>

    
<div>
                                   </div>



  <script type="text/javascript">
$(function() {

    $("#leserbriefform").hide();

    $("#rbtn").click(function(){
        $(this).css("background-color", "#868686")
        $("#leserbriefform").show(400);

    });

    $("#lbsubmit").click(function() {


    });

    //reset previously set border colors and hide all message on .keyup()
    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
        $(this).css('border-color','');
        $("#result").slideUp();
    });

    $("#lsrbrf").validate({ // initialize the plugin
        rules: {
            Email: {
                required: true,
                email: true
            },
            Inhalt: {
                required: true,
                minlength: 5
            }
        },
        messages: {
        Inhalt: "Schreiben Sie bitte noch etwas.",
        Email: {
            required: "Wir benötigen eine E-Mail-Adresse",
            email: "Das ist keine gültige Mailadresse"
                }
        }
    });




});
</script>


	
	
	

	                              

	  
                              
      </div><!-- /#maincol -->

      <aside class="fourcol last">
        
<div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->           

<!-- if $gimme->article->content_accessible -->

                        <div class="dontprint">
                       <p>Themen: <a href="http://unsere-zeit.de/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpid=199&amp;tpl=15">Geheimdienste</a></p>                        
                       </div>
                       
 
        
        

           

<!--attachmant-->
  

<!--attachmant-->











<!--
 
            
            <div id="author-box">
              <h3>Über den Autor</h3>
              
                <article class="clearfix">
               
                	 <figure class="threecol">
          <img alt="" src="http://unsere-zeit.de/themes/publication_1/theme_1/_img/user_blank_156x156.png" />                  </figure>

                    <div class="ninecol last">
                	<h4><a href="/user/profile/brenner">Thomas Brenner</a></h4>
                  
                  <p></p>
  
                    </div>
                </article>

                             
            </div><!-- /#author-box -->
<!--
   

-->         

                
                
            <div id="related">
            
                                               
            
            
                <h3>Mehr in <a href="/de/4911/internationale_politik/"><div class="h_section toprounded">Internationale Politik</div></a></h3>
        <ul>
        

                    <li><a href="/de/4911/internationale_politik/5008/EU-Gipfel-in-Serie.htm">EU-Gipfel in Serie</a></li>

                    <li><a href="/de/4911/internationale_politik/5009/Verfassungsrichter-ziehen-die-Notbremse.htm">Verfassungsrichter ziehen die Notbremse</a></li>

                    <li><a href="/de/4911/internationale_politik/5011/Deutlich-vor-dem-Zeitplan.htm">Deutlich vor dem Zeitplan</a></li>

                    <li><a href="/de/4911/internationale_politik/5014/Neapel-gegen-Rassismus.htm">Neapel gegen Rassismus</a></li>

                    <li><a href="/de/4911/internationale_politik/5010/Faustpfand-al-Raqqa.htm">Faustpfand al-Raqqa</a></li>

                    <li><a href="/de/4911/internationale_politik/5012/Der-endlose-GAU.htm">Der endlose GAU</a></li>

                    <li><a href="/de/4911/internationale_politik/5013/Energiekonzern-muss-zahlen.htm">Energiekonzern muss zahlen</a></li>

                    <li><a href="/de/4911/internationale_politik/5015/Tusk-wiedergewählt.htm">Tusk wiedergewählt</a></li>

                    <li><a href="/de/4911/internationale_politik/5017/SYRIZA-verliert-Rückhalt.htm">SYRIZA verliert Rückhalt</a></li>

                    <li><a href="/de/4911/internationale_politik/5016/Antisemitismus-in-den-USA.htm">Antisemitismus in den USA</a></li>

                    <li><a href="/de/4911/internationale_politik/5018/Vermittlung-geplatzt.htm">Vermittlung geplatzt</a></li>
                    
                </ul>                
            </div><!-- /#related -->          

        </aside>
        
    </div>
    
    <footer class="row">
    
      <nav id="sec-nav" class="dontprint">

         
         
         <ul>
         <li><a href="/de/0001/rss"><span class="fa fa-rss"></span></a></li>

          
          <li><a href="/de/0001/statisch/314/Impressum.htm?tpl=18" title="Impressum">Impressum</a></li>
          
                   
          <li><a href="/de/4911/internationale_politik/4983/Die-permanente-Regierung.htm?tpl=6">Archiv</a></li>



        </ul>
      </nav>
      
 
    <div class="footerbottom">
    Powered by <a href="http://newscoop.sourcefabric.org/">Newscoop</a>. Designed by <a href="http://www.sourcefabric.org/">Sourcefabric</a>. Implementation+Mods by <a href="http://www.wiljo.de">wiljo.de</a>.  
    <!--
    Last update: März 17, 2017
    -->
    </div>
    
     

    </footer>

     <div style="display:none;">
    <div id="feedback-form">
      <!-- show only for logged in users -->
          <h2 style="text-align: center;">Only for logged in users</h2>
    <p style="text-align: center; font-size: 15px; font-weight: bold; padding-top: 10px;">Login <a href="/auth">here</a></p>
        </div>
</div>


  </div> <!-- /#container -->

  <!-- JavaScript at the bottom for fast page loading -->

  <!-- scripts concatenated and minified via ant build script-->
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/plugins.js"></script>
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/script.js"></script>
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-transition.js"></script>
  <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-collapse.js"></script>
        <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/article-rating.js"></script>
      <script src="/themes/publication_1/theme_1/_js/libs/plupload/js/plupload.full.js"></script>
  <script type="text/javascript">
		$(".collapse").collapse()
  </script>
  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/0.97.6/js/materialize.min.js"></script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="http://unsere-zeit.de/themes/publication_1/theme_1/_js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg"); // Fix any <img> or .png_bg bg-images. Also, please read goo.gl/mZiyb </script>
  <![endif]-->


  <!-- mathiasbynens.be/notes/async-analytics-snippet Change UA-XXXXX-X to be your site's ID -->
  <!--
  <script>
    var _gaq=[["_setAccount","UA-XXXXX-X"],["_trackPageview"]];
    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
    g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
    s.parentNode.insertBefore(g,s)}(document,"script"));
  </script>
-->

  <script type="text/javascript">
    $(document).ready(function(){
    $('a.show-feedback-form').live('click', function(e){
        e.preventDefault();
        $.fancybox({
            width: 440,
            'autoDimensions'    : false,
            'content' : $("#feedback-form").html(),
            'onComplete' : function(upcoming, current) {
                $('#fancybox-content .input-file').attr('id', 'plupload-container');
                $('#fancybox-content .input-file .upload').attr('id', 'plupload-choose-file');
                var uploader = new plupload.Uploader({
                    runtimes : 'html5,flash,silverlight',
                    browse_button : 'plupload-choose-file',
                    container : 'plupload-container',
                    max_file_size : '10mb',
                    url : '/feedback/upload/?format=json',
                    flash_swf_url : '/js/plupload/js/plupload.flash.swf',
                    silverlight_xap_url : '/js/plupload/js/plupload.silverlight.xap',
                    filters : [
                        {title : "Image files", extensions : "jpg,gif,png,JPG,GIF,PNG"},
                        {title : "Pdf files", extensions : "pdf"}
                    ]
                });
 
                uploader.bind('Init', function(up) {
                    var is_firefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1;
                    if (is_firefox) {
                        uploader.refresh();
                    }
                });
 
                uploader.init();
 
                uploader.bind('FilesAdded', function(up, files) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploading...');
                    up.start();
 
                    up.refresh(); // Reposition Flash/Silverlight
                });
 
                uploader.bind('FileUploaded', function(up, file, info) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploaded!');
                    var response = $.parseJSON(info['response'])['response'].split("_");
                    $('#fancybox-content form#feedback-form-form .file-holder').html('<input type="hidden" id="feedback-attachment-id" name="attachment_id" /><input type="hidden" id="feedback-attachment-type" name="attachment_type" />')
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val(response[0]);
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val(response[1]);
 
                    up.refresh();
                });
            }
        });
    });
    $('form#feedback-form-form').live('submit', function(e) {
        e.preventDefault();
        var form = this;
 
        
        var data = {
            f_feedback_url: String(document.location),
            f_feedback_subject: $('input#feedback-subject', form).val(),
            f_feedback_content: $('textarea#feedback-content', form).val(),
            f_language: '5',
            f_section: '2268',
            f_article: '4983',
            f_publication: '1',
        };
        
 
        if ($('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val() == 'image') {
            data['image_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        } else {
            data['document_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        }
 
        $.ajax({
            type: 'POST',
            url: '/feedback/save/?format=json',
            data: data,
            dataType: 'json',
            success: function(data) {
                var message;
                $.fancybox({
                    'content' : '<h2 style="text-align:center;"><span>Response</span></h2><h2 style="text-align:center;">'+ data['response'] +'<h2>'
                });
            }
        });
    });
});
    </script>

    <script src="http://unsere-zeit.de/themes/publication_1/theme_1/shariff/shariff.min.js"></script>

</body>
</html>

